YAMAHA Drag Star FORUM
FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum  Chat  DownloadDownload

Odpowiedz do tematu
Poprzedni temat :: Następny temat
Dziwny dźwięk po wymianie wydechu... ?
Autor Wiadomość
rafalbcom 



Model: MS1900
Rocznik: 2007
Wiek: 32
Posty: 46
Skąd: Warszawa
  Wysłany: 2016-10-22, 12:34   Dziwny dźwięk po wymianie wydechu... ?

Witam Kolegów,

mam dziwne zjawisko, i albo to jest powiązane z wymiana wydechu albo absolutny zbieg okoliczności i sypło sie cos innego.

Mianowicie wstawiilem nowy wydech wraz z nowymi uszczelkami kolektora i pojawił mi taki dzwiek jak na załączonym niżej filmie. dodam ze po ok 3-4 minutach pracy na wolnych obrotach zjawisko ustępuje. Powraca jak silnik wystygnie.

https://www.dropbox.com/s...G_5308.m4v?dl=0
 
 
soft 



Model: MS1900
Rocznik: 2008
Wiek: 48
Posty: 1443
Skąd: Zamość
Wysłany: 2016-10-22, 18:32   

Jakby coś zacierało, wpadało w rezonans....?
Dziwny dźwięk.
_________________
XV1900 Stratoliner Midnight
 
 
aldek 



Model: SYMPATYK
Rocznik: 2016
Wiek: 47
Posty: 402
Skąd: znikąd
Wysłany: 2016-10-22, 18:41   

Proponuję zamienić z powrotem tłumiki i wtedy będziesz miał pewność czy to nowy wydech czy coś np. z silnikiem.
_________________
www.viplimuzyna.com.pl

SREU#0836

Suzuki V-Strom 650 2016r.
 
 
Merlin 



Model: MS1900
Rocznik: 2008
Wiek: 56
Posty: 3361
Skąd: JANKES - RACIBÓRZ
Wysłany: 2016-10-22, 20:29   

Może dźwięk powoduje jakiś luz, który kasuje się jak materiały rozszerzą się pod wpływem temperatury. Jakby coś się ocierało. Jak dodasz gazu częstotliwość tego dźwięku rośnie?
_________________
Maciek
MS (MaStodont) 1900
XL1000 Varadero

Lepiej milczeć i uchodzić za głupiego, niż się odezwać i rozwiać wątpliwości.

Piwo bezalkoholowe to pierwszy krok do nadmuchiwanej kobiety.

"Trzeźwość jest do dupy" Ozzy Osbourne
 
 
rafalbcom 



Model: MS1900
Rocznik: 2007
Wiek: 32
Posty: 46
Skąd: Warszawa
Wysłany: 2016-10-22, 21:32   

Merlin napisał/a:
Może dźwięk powoduje jakiś luz, który kasuje się jak materiały rozszerzą się pod wpływem temperatury. Jakby coś się ocierało. Jak dodasz gazu częstotliwość tego dźwięku rośnie?


Jak dodam gazu dzwiek ginie, ilosc obrotow nie ma wplywu na czestotliwosc dzwieku, pojawia sie on tylko na wolnych obrotach przez pierwsze kilka minut od uruchomienia zimnego silnika. Na ciepłym nie występuje.
 
 
monkton 



Model: DS 1100 Custom
Rocznik: 1999
Wiek: 45
Posty: 569
Skąd: Irlandia
Wysłany: 2016-10-22, 23:21   

Stetoskop i osłuchać wszystko.
 
 
BenWito 


Model: MS1300
Rocznik: 2009
Wiek: 48
Posty: 110
Skąd: Rzeszów
Wysłany: 2016-10-23, 06:34   

Moim zdaniem to wina tłumika. Najprawdopodobniej przegroda jest naderwana i wibruje, a pod wpływem temperatury przestaje. Podobny odgłos mam w swoim samochodzie.
 
 
Merlin 



Model: MS1900
Rocznik: 2008
Wiek: 56
Posty: 3361
Skąd: JANKES - RACIBÓRZ
Wysłany: 2016-10-23, 07:42   

Tak to wygląda na tłumik, zlokalizuj dokładnie miejsce dźwięku, jak pisał Monkton, najlepiej stetoskopem warsztatowym.
_________________
Maciek
MS (MaStodont) 1900
XL1000 Varadero

Lepiej milczeć i uchodzić za głupiego, niż się odezwać i rozwiać wątpliwości.

Piwo bezalkoholowe to pierwszy krok do nadmuchiwanej kobiety.

"Trzeźwość jest do dupy" Ozzy Osbourne
 
 
rafalbcom 



Model: MS1900
Rocznik: 2007
Wiek: 32
Posty: 46
Skąd: Warszawa
Wysłany: 2016-10-23, 10:32   

Merlin napisał/a:
Tak to wygląda na tłumik, zlokalizuj dokładnie miejsce dźwięku, jak pisał Monkton, najlepiej stetoskopem warsztatowym.



Dzwięk jest przy silniku, tam gdzie bylo krecone video , tam jest najglosniej.
 
 
kusy 



Model: MS1900
Rocznik: 2013
Posty: 203
Skąd: Lubin
Wysłany: 2016-10-23, 13:11   

Załóż grubą rękawice i w miejscu gdzie występuje dźwięk złap za osłonę kolanka,lub daszek osłaniający śruby.
_________________
XV 1900 ROADLINER S
 
 
rafalbcom 



Model: MS1900
Rocznik: 2007
Wiek: 32
Posty: 46
Skąd: Warszawa
Wysłany: 2016-10-31, 14:28   

A więc temat sie rozwiązał, oczywiście był to absolutny zbieg okoliczności.
Rozwikłać zagadke pomogli mi uzytkownicy amerykanskiego forum stratolinerów.

Najsmieszniejsze jest to ze owy dzwięk to alternator.

Nie zauwazyłem przepalonej żarówki w lampie, co spowodowało ( nadmiar pradu ? ) i ten dziwny dzwięk. Po wymianie zarowki pobor pradu wrocil do normy, alternator przestał jęczeć.

https://www.youtube.com/watch?v=ZfnMqxpFozM - inny uzytkownik z podobnym problemem. poczytajcie komentarze na YT pod filmem.
 
 
soft 



Model: MS1900
Rocznik: 2008
Wiek: 48
Posty: 1443
Skąd: Zamość
Wysłany: 2016-10-31, 19:52   

Kolego rafalbcom, dziękuję za temat i jego sposób rozwiązania. Myślę, ze dla wszystkich użytkowników XV1900 jest to informacja bardzo przydatna. :uklon3:
_________________
XV1900 Stratoliner Midnight
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Style mod. by Latoch: Oferta