YAMAHA Drag Star FORUM
FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum  Chat  DownloadDownload

Odpowiedz do tematu
Poprzedni temat :: Następny temat
Przesunięty przez: ciecio
2020-05-10, 13:52
dziwne odgłosy i wibracje
Autor Wiadomość
larry7 



Model: SYMPATYK
Rocznik: 2002
Wiek: 41
Posty: 34
Skąd: Kozy
Wysłany: 2020-05-10, 09:45   dziwne odgłosy i wibracje

cześć,

w tym sezonie przesiadłem się z XVS 650 Drag Star na XVZ 1300 Royal Star.
Róznica bardzo duża na korzyść Royal Star ale Draga bardzo miło wspominam.
Niepokoją mnie dziwne odgłosy i wibracje które pojawiają się podczas jazdy.
W Dragu niczego takiego nie słyszałem ale może dlatego że miałem puste wydechy :) .
Oto co mnie niepokoi:
-podczas hamowania silnikiem słychać ni to jęk, ni to świst - po wciśnięciu sprzęgła lub dodaniu gazu ten dźwięk znika. Nie wiem czy to odgłos z wału czy z silnika
-gwizd podczas przyspieszania - to podobno normalne
-jednak najbardziej irytują mnie drgania motocykla podczas szybkiej jazdy (powyżej 100km/h). Na ekspresówce przy asfalcie gładkim jak stół motocykl wpada w wibracje które raczej dochodzą gdzieś z tyłu bo kierownica nie drży. Mam nowe opony, koła dopiero co wyważone (chyba, że spieprzyli mi w warsztacie wyważanie tylnego koła).
Zaraz po zakupie zamontowałem też tylne gmole - czy one mogą mieć wpływ na zawieszenie i wibracje?

Pytanie do posiadaczy i znawców tematu - czy spotkaliście się z czymś takim?
Z góry dzięki za pomoc.
Poniżej fotka mojego moto.

RS.jpg
Plik ściągnięto 10 raz(y) 262.89 KB

_________________
larry7

Obecnie szczęśliwy posiadacz Royal Star 1300 :)
 
 
Jacek6 


Model: SYMPATYK
Rocznik: 2007
Wiek: 53
Posty: 1030
Skąd: OPOLE
Wysłany: 2020-05-10, 18:01   

Ten silnik (miałem wersję Tour Delux 98 kM) chodzi "aksamitnie". Jak coś wpada w wibracje, to ... tak ma nie być. Przed zmianą opon też tak było ?
 
 
mayu 


Model: MS1300
Rocznik: 2012
Posty: 16
Skąd: Grodzisko Górne
Wysłany: 2020-05-10, 21:34   

Jaki przebieg? Może problem z przekładnią dyfra. Najlepiej zacznij od wymiany oleju.
 
 
soft 



Model: MS1900
Rocznik: 2008
Wiek: 50
Posty: 1467
Skąd: Zamość
Wysłany: 2020-05-11, 00:06   

Ja bym go sprawdził na "golasa" - bez sakw, kufra, i szyby.
_________________
XV1900 Stratoliner Midnight
 
 
larry7 



Model: SYMPATYK
Rocznik: 2002
Wiek: 41
Posty: 34
Skąd: Kozy
Wysłany: 2020-05-11, 08:04   

Jacek6 napisał/a:
Ten silnik (miałem wersję Tour Delux 98 kM) chodzi "aksamitnie". Jak coś wpada w wibracje, to ... tak ma nie być. Przed zmianą opon też tak było ?


Przebieg to 62 tys.
Przed wymianą opon zrobiłem nim zaledwie jakieś 60 km i nie zauważyłem wówczas wibracji.
Olej w wale jest wymieniony. Zacznę od sprawdzenia wyważenia tylnego koła.
A czy przy hamowaniu silnikiem było u Ciebie słychać jakieś dziwne odgłosy?

I dodam jeszcze, że dosyć głośno wchodzą biegi ale sprzęgło nie ślizga. Może już dosyć mocno zużyte sprzęgło powoduje ten hałas przy hamowaniu silnikiem?
_________________
larry7

Obecnie szczęśliwy posiadacz Royal Star 1300 :)
 
 
Jacek6 


Model: SYMPATYK
Rocznik: 2007
Wiek: 53
Posty: 1030
Skąd: OPOLE
Wysłany: 2020-05-11, 19:19   

U mnie nie było żadnych dziwnych odgłosów oprócz "wycia" tylnej opony przy pokonywaniu ostrych zakrętów. Świst silnika najbardziej było słychać przy około 90-100km/h. Amerykanie nawet wymyślili nazwę na ten dzwięk ;-). Jak przed wymianą było chyba ok, to chyba coś zwalili przy wymianie.
 
 
Merlin 



Model: MS1900
Rocznik: 2008
Wiek: 58
Posty: 3243
Skąd: JANKES - RACIBÓRZ
Wysłany: 2020-05-11, 19:43   

Co do wibracji, sprawdź najpierw ciśnienie, później wyważenie kół i śladowość.
_________________
Maciek
MS (MaStodont) 1900
XL1000 Varadero

Lepiej milczeć i uchodzić za głupiego, niż się odezwać i rozwiać wątpliwości.

Piwo bezalkoholowe to pierwszy krok do nadmuchiwanej kobiety.

"Trzeźwość jest do dupy" Ozzy Osbourne
 
 
larry7 



Model: SYMPATYK
Rocznik: 2002
Wiek: 41
Posty: 34
Skąd: Kozy
Wysłany: 2020-05-12, 15:32   

zdjąłem koła i pojechałem do serwisu moto. Okazało się, że warsztat który mi wcześniej wymieniał opony totalnie dał doopy - zero wyważenia. Poskładałem wszystko do kupy i przy okazji zniwelowałem lekki luz na główce ramy. Jazdy próbnej nie zrobiłem bo wali śnieg z deszczem :( . Ale przypuszczam, że to był główny powód wibracji. Pozostało mi jeszcze gdzieś sprawdzić czy te odgłosy przy hamowaniu silnikiem są normalne i mogę spać spokojnie :)

[ Dodano: 2020-05-18, 15:54 ]
podsumowując:
- wibracje - fatalne wyważenie kół. Odbyłem jazdę próbną i wszystko ok.
- dźwięki podczas hamowania silnikiem - normalny odgłos, brak jakichkolwiek nieprawidłowości, sprzęgło ok. Po prostu w poprzednim moto miałem puste wydechy a wydechy w Royal Star są dosyć ciche i stąd ten dźwięk wydawał mi się dziwny.
_________________
larry7

Obecnie szczęśliwy posiadacz Royal Star 1300 :)
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Style mod. by Latoch: Oferta