YAMAHA Drag Star FORUM
FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum  Chat  DownloadDownload

Odpowiedz do tematu
Poprzedni temat :: Następny temat
Dławienie silnika
Autor Wiadomość
cegiel 


Model: MS 950
Rocznik: 2009
Wiek: 38
Posty: 6
Skąd: Wrocław
  Wysłany: 2016-07-25, 19:48   Dławienie silnika

Od paru dni pojawił mi się problem podczas przyśpieszania. Jadąc prędkością około 100 km/h przy próbie przyśpieszenia pojawia się "buuuuuuu" efekt jakby braku paliwa lub iskry. Po cofnięciu manetki do poprzedniej pozycji motocykl dalej jedzie tą samą prędkością. Coś na wzór ogranicznika prędkości. Sytuacja ma miejsce podczas gwałtownego przyśpieszania na każdym biegu, czyli usterka występuje przy określonej prędkości obrotowej. Nie ma znaczenia czy silnik zimny, czy rozgrzany. Po postoju np. 30-40 minut usterka nie występuje. Podczas dodawania gazu na postoju identyczna sytuacja coś jakby zabezpieczenie przed wysokimi prędkościami obrotowymi silnika.
Przebieg 4400 mil, skontrolowałem świece - wyglądają jak nowe, filtr powietrza średnio brudny, ale próba bez filtra nie przyniosła rezultatu.

Czy ktoś z Was miał podobny problem?
 
 
johnypl 



Model: SYMPATYK
Rocznik: 2007
Wiek: 46
Posty: 985
Skąd: Głogów
Wysłany: 2016-07-25, 20:45   

Przyczyn problemu morze być wiele, ciśnienie paliwa - oprócz filtra także pompa jak i regulator ciśnienia, czujnik położenia przepustnicy, czy mapsensor. Jako że xvs950 jest na wtrysku podjedź do kogoś kto ma kompa do motocykli i niech sprawdzi oprócz błędów także odczyty danych rzeczywistych.
_________________
XJ900F+ Bulgot FLHRI Bagger by Ja
MOJE EX - XVS 650 Classic, FJR 1300 (FUJARA), 1300 Midnight Star
Jeżeli uważasz że czegoś nie potrafisz, pamiętaj że Arkę zbudował amator, a specjaliści Titanika :/
http://www.youtube.com/watch?v=EdmZYu9Lths
 
 
cegiel 


Model: MS 950
Rocznik: 2009
Wiek: 38
Posty: 6
Skąd: Wrocław
Wysłany: 2016-07-25, 21:31   

z diagnotyką komputerową właśnie mam problem.... nie znam żadnego warsztatu, ani mechanika, który takimi motocyklami się zajmuje. Jak dzwoniłem do ASO - Motorland to popierwsze nie potrafili mi powiedzieć ile kosztuje diagnostyka - jest to uzależnione od czasu jaki poświęcą, po drugie mieli do mnie oddzwonić i tego nie zrobili.....więc mam mieszane uczucia, tym bardziej, że sam jestem pracownikiem ASO. :nie_wiem:

Dodam, że OBD niestety się nie zapala.
 
 
pyra 



Model: SYMPATYK
Posty: 4869
Skąd: pyrlandia
Wysłany: 2016-07-25, 21:51   

jedź do Głogowa do johnego ;D
 
 
johnypl 



Model: SYMPATYK
Rocznik: 2007
Wiek: 46
Posty: 985
Skąd: Głogów
Wysłany: 2016-07-26, 23:26   

cegiel, kontrolka nie musi się zapalić bo informuje o awarii, ale tylko wykrytej przez komputer silnika , jeśli czujnik działa to zazwyczaj ECU przyjmuje że jest OK, a czujniki potrafią przekłamywać wartości, dlatego często należy zrobić odczyt danych rzeczywistych.
_________________
XJ900F+ Bulgot FLHRI Bagger by Ja
MOJE EX - XVS 650 Classic, FJR 1300 (FUJARA), 1300 Midnight Star
Jeżeli uważasz że czegoś nie potrafisz, pamiętaj że Arkę zbudował amator, a specjaliści Titanika :/
http://www.youtube.com/watch?v=EdmZYu9Lths
 
 
cegiel 


Model: MS 950
Rocznik: 2009
Wiek: 38
Posty: 6
Skąd: Wrocław
Wysłany: 2016-07-27, 12:08   

mam tego świadomość, to powoduje, że nie każdy mechanik z komputerem będzie potrafił zdiagnozować problem, odczyt na komputerze parametrów silnika podczas jego pracy, lub jazdy próbnej wymaga zdecydowanie większej wiedzy i doświadczenia od diagnosty, a że moja przygoda z motocyklem jest na początku, wiedza w zakresie dobrych serwisów, bądź mechaników znających się na rzeczy jest .... żadna. :nie_wiem:
 
 
vaaks 



Model: SYMPATYK
Rocznik: 2007
Wiek: 68
Posty: 2542
Skąd: PWL

Wysłany: 2016-07-27, 12:14   

Dlatego tak jak wyże radzono ci, jedź do johnypl i będziesz zadowolony.
_________________
Młodość przychodzi z wiekiem. S. Tym
Robią nam tak dobrze, że dobrze nam tak.
Był:
DS 650
DS 1100
Jest:
Honda Varadero XL 1000 2007
 
 
 
cegiel 


Model: MS 950
Rocznik: 2009
Wiek: 38
Posty: 6
Skąd: Wrocław
Wysłany: 2017-09-10, 14:57   

Przepraszam, że odkopuje kotleta, ale może komuś pomoże.

Usterka, o której pisałem na wstępie cały czas występowała z mniejszą lub większą częstotliwości do czasu kiedy gwiazda dwa tygodnie temu nie odpaliła na stacji paliw w Oławie. Motocykl zawiozłem do ASO we Wrocławiu.

Diagnoza: wczepienie się przez montera (poprzedni właściciel) instlacji wyświetlacza biegów w instalację elektryczną blisko czujnika połżenia wału spowodowało, że tzw "złodziejki" wpinające się w przewód podczas jazdy ponadrywały piny w kostce od wspomnianego czujnika. Serwis przelutował kostkę oraz prawidłowo podłączył wyświetlacz. Przyjemność ta (diagnoza i naprawa) kosztowała 500 zł ;/

Wczoraj byłem w Kudowie Zdrój i jak narazie wszytko ok :brawo:
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Style mod. by Latoch: Oferta