YAMAHA Drag Star FORUM
FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum  Chat  DownloadDownload

Odpowiedz do tematu
Poprzedni temat :: Następny temat
instalacja do weryfikacji
Autor Wiadomość
tombes 


Model: DS 650 Custom
Rocznik: 2000
Wiek: 44
Posty: 11
Skąd: świętoszów
Wysłany: 2016-12-18, 14:25   instalacja do weryfikacji

Witam ponownie,mam pytanie czy może ktoś wie gdzie można podstawić Yamaszkę,serwis warsztat najlepiej okolice Boleslawca,Żagania chociaż jak będzie gdzieś dalej powiedzmy do 50 km.nie będzie tragedii i tak motor na przyczepie.Nie bede się rozpisywał ale iskry cały czas brak a z moimi zdolnościami i warunkami już raczej nie powalczę.Pozdrawiam Tomek
 
 
witek1965 



Model: DS 1100 Classic
Rocznik: 2008
Wiek: 101
Posty: 13917
Skąd: gdzieś z zadupia
Wysłany: 2016-12-19, 00:12   

Głogów. Nasz forumowicz Johnypl.
_________________
Motul 5100 4T 15W50, NGK BPR7EIX
Moje moto
 
 
johnypl 



Model: SYMPATYK
Rocznik: 2007
Wiek: 46
Posty: 990
Skąd: Głogów
Wysłany: 2016-12-26, 23:53   

tombes, w xvs650 nie ma za wiele elementów do sprawdzenia przy układzie zapłonowym, sprawdź czy po włączeniu stacyjki masz napięcie na module zapłonowym i cewkach, jeśli tak to do sprawdzenia impulsator, jak nie to stacyjka bezpieczniki wyłącznik na kierze i czujniki kosy i neutrala.
_________________
XJ900F+ Bulgot FLHRI Bagger by Ja
MOJE EX - XVS 650 Classic, FJR 1300 (FUJARA), 1300 Midnight Star
Jeżeli uważasz że czegoś nie potrafisz, pamiętaj że Arkę zbudował amator, a specjaliści Titanika :/
http://www.youtube.com/watch?v=EdmZYu9Lths
 
 
seledyn8705 


Model: DS 1100 Classic
Rocznik: 2001
Wiek: 31
Posty: 13
Skąd: konin
Wysłany: 2018-01-12, 20:12   

Witam wszystkich, problemik jest, mianowicie po przekręceniu stacyjki wyświetla się ,,n,, oraz stan km jeżeli włączę jaki kolwiek inny odbiornik prądu ,, światła stop, pozycja, krótkie,migacze,, licznik km gaśnie bądź przerywa do rytmu przerywacza, jeżeli Moto jest odpalone po włączeniu świateł przerywa i strzela, Aku roczne , większość połączeń już sprawdzone, wiązki też , bezpieczniki też, gdzie szukać problemu? Masa na ramie trzyma dobrze, czy to moduł czy może pominąć stacyjkę robiąc zworki ? Pomocy....
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Style mod. by Latoch: Oferta